Sujet en attente de réponse

problème de reception satellite obligeant de passer via internet

gilber77
gilber77

gilber77

Niveau
0
54 / 100
points

Bonjour,

Pourquoi, alors que la météo est super bonne, la réception par satellite est défaillante avec obligation de passer sur internet?

Réponses de la communauté

Olivier - Equipe CANAL
Olivier - Equipe CANAL

Olivier - Equipe CANAL

Niveau
4
5000 / 5000
points
Equipe

Bonjour Toulonpilou,

 

Je vous invite à suivre les conseils de cette FAQ (que faire en cas de problèmes de réception sur certaines chaînes).

Si cela ne vous permet pas de solutionner votre problème, je vous invite à vous rapprocher de notre Service Technique.

toulonpilou
toulonpilou

toulonpilou

Niveau
0
21 / 100
points

Bonjour
Nous sommes dans la même situation avec le sat. Perte de signal avec une mauvaise météo. la réception par satellite est défaillante avec obligation de passer sur internet mais comme pas suffisamment de débit. C'est la m.... de.
Tout est correct et vérifié. La seule réponse que l'on dit c'est votre parabole qui a un problème ou le décodeur qui doit être changé et débrouille-toi avec ça.
Cela devient énervant et stressant. Que faire ? boycotter Canal ? Je suis une anciennnnnnne cliente (pour pas dire vieille) mais je pose la question à ce jour ?
Merci

labarbecanal
labarbecanal

labarbecanal

Niveau
1
369 / 750
points

@Pierrickand
ma théorie du complot : un bug lors d'une MAJ du décodeur qui a été réparé en secret par canal...

GEORGES7335458
GEORGES7335458

GEORGES7335458

Niveau
0
27 / 100
points

@Pierrickand. Bonjour, toujours des alternances de bon fonctionnement et de perte de signal, à météo identique. Sur la 911, quand signal : transpondeur 1098, puissance réception -30 db, qualité bonne, décalage OL haut 10600000, décalage OL bas 9750000. Quand pas de signal : réception -, qualité pas de signal, reste inchangé. Mystères ...

pierrickand
pierrickand

pierrickand

Niveau
4
5000 / 5000
points

@labarbecanal

Quand un problème vient du satellite, tous les abonnés en reception sat sont concernés. Soit des millions de personnes. Et ce forum est envahi de messages.

Personnellement, aucun problème de réception sat depuis un bon moment.

Soit vous avez un souci sur votre installation sat, soit un souci de décodeur, soit un arbre en fasse de la parabole (j'en parle car c'est déjà arrivé comme témoignage sur ce forum).

labarbecanal
labarbecanal

labarbecanal

Niveau
1
369 / 750
points

même problème pendant huit jours . Aucune réception satellite sur certaines chaines alors que les conditions météo sont bonnes. j'ai bricolé aussi le fil de contact sans succès et puis tout est revenu normal : je pense quand même que ç’était un pb technique de satellite... ou un ovni de passage

pierrickand
pierrickand

pierrickand

Niveau
4
5000 / 5000
points

@cricri-77-91

Tant mieux si tout ets rentré dans l'ordre avec une nouvelle installation.

Sinon pour info, les têtes 4k ça n'existe pas. C'est un faux argument commercial de certains revendeurs/antennistes, dans le but de vendre de nouvelles LNB et prestations de remplacement.
Une tête LNB ne fait que capter le signal sat et le transmettre vers le décodeur, et c'est le décodeur qui ensuite va décoder le signal et savoir si c'est de la SD, HD ou UHD.

cricri-77-91
cricri-77-91

cricri-77-91

Niveau
1
174 / 750
points

Bonjour, Bon depuis mon dernier post , je n'avais pas retrouvé le signal. Mon installation (vétuste) datant de 18 ans a atteint ces limites. Ce jour j'ai fais installé une parabole fibre - tête 4K, au plus près en cable, a un nouvel endroit (entre temps la coupe d'un arbre pour raison de sécurité avait permis d'obtenir un nouvel emplacement). Avec la nouvelle installation professionnelle a un prix abordable : J'ai maintenant un très bon signal (-26Db au lieu de -44Db). Merci pierrickland, pour les conseil. Conclusion problème d'installation et non pas de décodeur.

cricri-77-91
cricri-77-91

cricri-77-91

Niveau
1
174 / 750
points

Bonjour. Pour info : Ce jour, sur la chaine 911 il est indiqué 45db signal bon et sur les chaines pas de signal. Canal me change mon décodeur. je vous tiens informé après changement. Merci Canal et Pierrickand.

cricri-77-91
cricri-77-91

cricri-77-91

Niveau
1
174 / 750
points

Merci Pierrickand. Le pointage de la parabole est vérifié et le même depuis plusieurs années. J'ai mis la même position de contre polarisation (vérifié sur internet "avec compensation +7,5°) (polarisation -14,5 + 7,5 = 7° pour le 77 (si je tourne trop je perd le signal, j'ai le signal jusque vers 0). Pour l'arbre, c'est ce que j'ai vérifié en premier (élagage réalisé bien en dessous du passage du signal. le signal passait sur une seconde parabole plus basse au niveau de cet élagage. a l'époque avec les deux paraboles et deux décodeurs il m'était plus facile de déterminer le problème). Il semble que j'ai le même soucis que j'ai rencontré sur le cube quand il est devenue HS. l'autre alternative est de me procurer l'appareil mesurant le signal en sortie de parabole pour le cas ou le support de celle ci a bougé. Merci encore

pierrickand
pierrickand

pierrickand

Niveau
4
5000 / 5000
points

@cricri-77-91

Après le changement de la tête, vous avez bien vérifié le pointage, ainsi que la contre-polarisation?

Il n'y a pas un arbre en face de la parabole ? Je pose la question car c'est déjà arrivé sur un témoignage su ce forum. L'arbre savait poussé et la cime passait dans l'axe avec le vent.

cricri-77-91
cricri-77-91

cricri-77-91

Niveau
1
174 / 750
points

Connective refaite. signal retrouvé au serrage, puis perte signal peu après. je contacte donc canal cette semaine. signal revenant a l'instant puis re-perte a l'instant. desserrage et resserrage et la reception est revenue. signal revenant et partant ETc... Bon courage a vous

cricri-77-91
cricri-77-91

cricri-77-91

Niveau
1
174 / 750
points

Deception. C'est raté, re-perte signal a l'instant. je desserre retire et resserre la connectique d'entrée Sat sur le décodeur, le signal reviens. Au prochain arrêt, je refais la connectique d'entrée en coupant un peu plus court. re-perte signal a l'instant.

cricri-77-91
cricri-77-91

cricri-77-91

Niveau
1
174 / 750
points

Bonjour. Pierrickand, suivant les têtes LNB essayés pour moi c'est 44-45-48 Db avec le signal sinon, il est indiqué aucun signal. Ce matin après avoir éteint électriquement, le signal est revenu environ 1 minute puis plus de signal.
Dernière chose, j'avais vérifié l''écrou d'arrivé du cable RAS sans démontage. Bon dernière verification , le desserre pour vérifier. la reception reviens.
Bon je le retire et resserre de nouveau et j'obtient le signal et une reception de 46 DB contre 44 auparavant avec cette tête LNB neuve. Pourvu que cela dure, je vous tiens informé. J'ai vu également qu'il y avait une deuxième entrée SAT2 au cas ou. Bon courage. Je vous ferais un post en semaine pour vous tenir informés.
RESOLU pour l'instant. Merci pierrickand pour les réponses en cas de problème.

pierrickand
pierrickand

pierrickand

Niveau
4
5000 / 5000
points

@GEORGES7335458

Je n'ai pas l'impression qu'il y ait plus de signalement de problèmes de réception sur ce forum avec le décodeur UHD qu'il y en a eu avec le Cube par le passé.

De décodeurs défectueux, ça peut arriver, quelque soit le modèle.

Il suffit juste de procéder par élimination pour savoir si c'est le décodeur ou la connexion sat qui pose problème.

Et si c'est le décodeur, le remplacer via le service client.

Juste pour savoir, les données de réception sat à droite sur la 911 indiquent quoi?

GEORGES7335458
GEORGES7335458

GEORGES7335458

Niveau
0
27 / 100
points

Même problème avec le Décodeur Canal+ : pertes du signal qui semblent aléatoires. J'ai fait une réinitialisation partielle, le décodeur n'a pu trouver les chaînes sur le moment, mais les a retrouvées lorsque j'ai réessayé le lendemain ... Pour perdre à nouveau le signal le surlendemain ! Vu le grand nombre d'incidents de ce type rapportés par les abonnés, ce décodeur ne semble vraiment pas fiable, je regrette mon vieux Cube !

cricri-77-91
cricri-77-91

cricri-77-91

Niveau
1
174 / 750
points

Bonjour. perte de signal également depuis fin février. changement de tête LNB ancienne puis neuve réalisé en debut de semaine. la perte de signal revient ce jour. signal retrouvé en éteignant électriquement le décodeur (affaire a suivre : perte de signal de nouveau). si on peut regarder via internet sur le décodeur principal, ce n'est pas possible avec le décodeur mini associé. je telephone a canal cette semaine pour remplacer le décodeur.

pierrickand
pierrickand

pierrickand

Niveau
4
5000 / 5000
points

@jrm02

Soit votre décodeur est défectueux, soit vous avez un soucis sur l'installation sat.

Procéder à un diagnostic par élimination.
Testez le décodeur chez un ami, et s'il fonctionne, c'est que le soucis vient de votre installation. Faites venir un antenniste.

jrm02
jrm02

jrm02

Niveau
0
39 / 100
points

Je me permets de relancer le sujet...même souci. Aucune réception satellite alors que les conditions météo sont bonnes. Après une réinstallation partielle du décodeur, je ne peux recevoir que les chaines par internet sauf que RMC sport ne peut être reçu que par satellite pour le match de ce soir... Auriez-vous une solution?

pierrickand
pierrickand

pierrickand

Niveau
4
5000 / 5000
points

@claude54300

Vérifiez si les chaînes concernées sont sur la ou les mêmes fréquences.
Vous avez peut être un léger souci sur le réglage de la parabole, les raccords ou la vétusté, qui impacte certaines fréquences uniquement.

claude54300
claude54300

claude54300

Niveau
0
45 / 100
points

Bonjour
Même problème pour moi sur certaines chaines

pierrickand
pierrickand

pierrickand

Niveau
4
5000 / 5000
points

@asb02

Si c'est dès qu'il pleut, a mon avis c'est soit un léger problème de réglage de la parabole, soit des problèmes d'étanchéité des connectiques ou la vétusté de la tête LNB qui prendrait l'humidité.

Faites vérifier votre installation sat.

miloubm
miloubm

miloubm

Niveau
0
32 / 100
points

méme probléme depuis plusieurs jours

asb02
asb02

asb02

Niveau
0
23 / 100
points

Gros soucis de réception chez moi par satellite dès qu'il pleut ! c'est usant !

pierrickand
pierrickand

pierrickand

Niveau
4
5000 / 5000
points

Bonjour

Lorsqu'il y a une panne côté satellite, tout le monde en reception sat est concerné. Hors ce n'est pas le cas, sinon ce forum serait envahi de milliers de messages.

Vérifiez vos branchements, faites une réinstallation partielle du décodeur.

Si pareil, soit c'est un souci sur le décodeur, soit un souci sur l'installation sat.

Il faut procéder par élimination.
Si vous le pouvez, essayez le décodeur chez un ami.
S'il fonctionne, c'est que le souci vient de l'installation sat, qu'il fait contrôler ou faire contrôler par un antenniste.

S'il ne fonctionne pas non plus, il faut contacter le service client pour un diagnostic et un éventuel remplacement.

moi300
moi300

moi300

Niveau
0
50 / 100
points

oui moi aussi et sa me gonfle ,on n as rien demander et sa change