Sujet en attente de réponse

Téléchargement impossible sur A la demande

mehdi.moradian
mehdi.moradian

mehdi.moradian

Niveau
0
75 / 100
points

Bonjour,

Sur mon décodeur 4K, depuis quelques semaines, le téléchargement des programmes A la demande ne fonctionne plus et affiche un message d'erreur (voir PJ). Par contre la lecture en streaming de ces programmes fonctionne.

J'ai appelé le service technique qui me dit que le problème vient de ma ligne internet et de l'instabilité de ma ligne ou de la baisse de débit.
Pourtant je leur ai bien expliqué que le débit n'a pas changé depuis 5 ans et que le téléchargement dans A la demande fonctionnaient depuis 3 ans jusqu'à il y a quelques semaines, et que en télétravail je n'ai aucun problème d'instabilité du débit internet.
Mais ils n'en démordent pas, et au lieu de m'apporter une solution, ils me demandent de voir avec mon fournisseur d'internet .. voir quoi, je n'en sais rien !!

Je m'en remets donc à vous pour m'apporter éventuellement une solution.

Merci d'avance

Réponses de la communauté

mehdi.moradian
mehdi.moradian

mehdi.moradian

Niveau
0
75 / 100
points

J'avais aussi fait la réactualisation de l'interface ;-)
En gros j'avais tout tenté sauf la réinstallation totale !

mehdi.moradian
mehdi.moradian

mehdi.moradian

Niveau
0
75 / 100
points

Bonjour,

Pour cet enregistrement la suppression ne fonctionnait pas non plus, sinon je l'aurais fait.

mehdi.moradian
mehdi.moradian

mehdi.moradian

Niveau
0
75 / 100
points

Bonjour,

Oui les tests de débit montre qu'il est plutôt stable.
Notre débit tourne autour de 3,2 à 3,6 Mbps.

En fait je viens de trouver l'origine du problème : il y a à peu près 1 mois nous avions téléchargé une série que nous avions pas regardé. Apparemment il y a eu un souci avec ce téléchargement, car en retournant dessus et en essayant de le lire, nous avons eu l'erreur : EESPT-TechnicalError.
Bien heureusement, la durée de validité de cet enregistrement est arrivé à terme hier, et il a donc été supprimé automatiquement, et depuis les téléchargements refonctionnent parfaitement. Cet enregistrement corrompu empêchait d'effectuer d'autres téléchargements !

Moralité de l'histoire : Quand plusieurs conseillers techniques Canal+ vous disent et soutiennent qu'avec un débit de 3,5Mbps les téléchargements ne peuvent pas fonctionner, et que les problèmes ne peuvent venir que de notre ligne internet, et que eux ne peuvent RIEN faire pour vous et vous raccroche au nez ... tu te dis qu'il y a quand même des sacrés incompétents et malotrus chez Canal+ !

Merci en tout cas pour vos retours.

pierrickand
pierrickand

pierrickand

Niveau
4
5000 / 5000
points

Le test de débit sur la 911 indique quoi?
Êtes-t-il stable après plusieurs tests ?

Je sais que vous dites ne pas avoir de soucis avec Internet, mais le problème peut être ailleurs sur la route prise par les données entre chez vous et leurs serveurs.
Le test donnant un résultat concernant cette route.

mehdi.moradian
mehdi.moradian

mehdi.moradian

Niveau
0
75 / 100
points

Bonsoir,
Oui sur la page "Panneau diagnostic" le disque dur est bien détecté, et les enregistrements sur ce disque dur fonctionne très bien.

pierrickand
pierrickand

pierrickand

Niveau
4
5000 / 5000
points

Bonsoir

Sur la page 911 en bas, le disque dur est bien détecté ?

mehdi.moradian
mehdi.moradian

mehdi.moradian

Niveau
0
75 / 100
points

Bonjour,
Oui, mais malheureusement cela n'a rien changé.