Sujet en attente de réponse

Sous-titre et VO James Bond "Octopussy" et "Dangereusement vôtre"

vincent33198271
vincent33198271
Niveau
0
3 / 100
points

Bonjour,
Sur le film "Octopussy", les sous-titres français n'apparaissent pas alors qu'ils sont cochés dans les paramètres. Et le film "Dangereusement vôtre" sort en VF sans réglage possible vers une VOSTF. J'ai essayé avec 3 navigateurs différents. Même résultat. RAS sur les autres programmes.
Merci pour votre aide!

Réponses de la communauté

Olivier - Equipe CANAL
Olivier - Equipe CANAL
Niveau
4
5000 / 5000
points
Equipe

@Sefiane : le souci semble désormais résolu suite à l'action de notre régie. N'hésitez pas à tester et à me le confirmer.

Olivier - Equipe CANAL
Olivier - Equipe CANAL
Niveau
4
5000 / 5000
points
Equipe

Bonjour Sefiane,

Le souci concernant Octopussy est actuellement en cours d'investigation et de résolution par nos équipes en régie.

Je vous remercie de votre patience et vous présente nos excuses pour la gêne occasionnée.

sefiane
sefiane
Niveau
0
38 / 100
points

Bonsoir,
Problèmes de sous titres FR sur le film Octopussy.
Réception via satellite

Olivier - Equipe CANAL
Olivier - Equipe CANAL
Niveau
4
5000 / 5000
points
Equipe

Bonjour à tous,

Je vois dans ce fil de discussion un certain nombre de personne se plaindre de ne plus avoir de sous-titres sans préciser leur équipement. Pour commencer, je tiens à vous présenter nos excuses pour la gêne occasionnée.

Si vous utilisez un décodeur Orange, notez qu'un incident est actuellement en cours. A suivre sur notre site Infos Incidents.

Si vous utilisez un autre type d'équipement, je vous invite à le préciser sur ce fil de discussion.

Aude41167138
Aude41167138
Niveau
0
13 / 100
points

Bonjour,
Le problème ne semble toujours pas résolu. Je ne parviens pas à activer les sous-titres sur l’ensemble des films en VO.
Avez vous plus d’information sur la résolution de ce problème? Merci d’avance.

Nouvellabonnee
Nouvellabonnee
Niveau
0
13 / 100
points

Bonsoir
Je n’ai aucun sous titre non plus qui s’affichent, dans aucun film en replay, bien qu’ils soient sélectionnés par défaut …
Comment résoudre ce problème?
D’avance merci

Christophe33542481
Christophe33542481
Niveau
0
29 / 100
points

Bonsoir, impossible d'activer les sous-titres en français. Je vois que je ne suis pas le seul. Comment résoudre le problème ? Merci

Bemmas
Bemmas
Niveau
0
85 / 100
points

Bonsoir
Depuis quelques jours je n'ai plus aucun sous-titres en français quelque soit le film (en replay). Pourtant j'ai bien mis sous-titres français dans mes paramètres par défaut. En revanche quand je suis sur le film et que je vais dans langues, les sous-titres français sont désactivés et aucune possibilité de les activer ... Ce problème est récent. Comment puis-je récupérer les sous-titres sur les films en VO ? Merci.

sefiane
sefiane
Niveau
0
38 / 100
points

Problème réglé merci

sefiane
sefiane
Niveau
0
38 / 100
points

Bonsoir, même problème sur canal, via satellite.

Olivier - Equipe CANAL
Olivier - Equipe CANAL
Niveau
4
5000 / 5000
points
Equipe

Bonjour Vincent,

Je constate les mêmes défauts de mon côté. J'en informé notre régie pour correction.

Merci beaucoup pour vos alertes.