Sujet en attente de réponse

Pixels et blocage que sur la chaîne canal+

flasmaub
flasmaub
Niveau
0
82 / 100
points

Bonjour, depuis plusieurs mois, je ne peux plus regarder en direct la chaîne canal+ avec le décodeur canal+ 4K, alors que le réglage de la parabole me dit que la réception est bonne. Seul l’enregistrement en HD fonctionne. Quand je le passe en UHD, alors pixels et blocages comme le direct. Toutes les autres chaînes canal et canalsat fonctionnent. Je pense que cela vient du 4K. Avant cela marchait très bien.

Réponses de la communauté

Bonjour flasmaub,

Concernant votre Mini Décodeur et résoudre ce souci : 

  • Retirez d’abord les deux piles de votre télécommande (et ne les remettez pas pour l’instant).
  • Éteignez électriquement votre Mini Décodeur, via le bouton situé à l’arrière.
    Rallumez votre Mini Décodeur avec ce même bouton
  • A l’apparition du premier logo CANAL+, appuyez et maintenez le bouton d’appairage situé sur la face latérale gauche de votre décodeur
  • Vous pouvez relâcher le bouton lorsque le logo apparaît une seconde fois
  • A l’apparition de l’écran d’appairage, remettez les piles de votre télécommande et poursuivez l’installation

Concernant votre Décodeur CANAL+, je vous invite à vous rapprocher de notre Service Technique en suivant ce lien, un diagnostic personnalisé est nécessaire (un remplacement SAV pourrait s'avérer nécessaire).

flasmaub
flasmaub
Niveau
0
82 / 100
points

De plus, après la réinstallation partielle, alors que j’ai bien réactivé le mode multiroom sur mon décodeur principal, impossible de recoupler le décodeur mini, il ne reconnaît plus. Je regrette bien avoir suivi votre conseil

flasmaub
flasmaub
Niveau
0
82 / 100
points

J’ai fait la manipulation conseillée, pas de changement. Seul canal + disfonctionne

Bonsoir flasmaub,

Ce souci, uniquement sur la chaîne CANAL+ 4K, est certainement le signe d'une installation défaillante.

Cependant, vous expliquez également que le réglage de votre parabole pour cette chaîne indique que la réception est correcte. Dans un premier temps, pouvez-vous effectuer une réinstallation partielle (qui va également déclencher une recherche de chaîne) et m'indiquer si cela résout votre souci ?

Menu > Paramètres > réinstallation

Merci beaucoup, à très vite !