Ce sujet a été résolu

matériel- message erreur

ht63
ht63
Niveau
0
17 / 100
points

bonjour,

depuis un certain temps, après la mise à jour journalière sur la TV , le décodeur *cube S* ne se connecte plus à ma box -orange fibre- avec comme message 'merci de connecter votre box au décodeur". la connection en wifi simple ne fonctionne pas et je dois éteindre le décodeur et attendre avant de rebrancher pour que cela fonctionne. Depuis 3 jours consécutifs je dois faire cette manipulation.
Merci pour votre aide et bonne journée à tous

Cette réponse vous a-t-elle aidé ?

Non (0)

Oui (0)

0% des internautes ont trouvé cette réponse utile

@ht63 : votre décodeur est probablement défectueux, n'hésitez pas à contacter un conseiller afin qu'un nouveau décodeur vous soit envoyé.

Vous pourrez d'ailleurs en profiter pour passer au Décodeur CANAL+ de dernière génération. :)

Réponses de la communauté

ht63
ht63
Niveau
0
17 / 100
points

bonjour,
ce matin, il a fallu que je débranche ma box et le décodeur 3 fois et aucune connection wifi n'a fonctionné. En désespoir de cause, j'ai éteint le décodeur et ai débranché toutes les prises et enlevé la carte. Lorsque j'ai tout remis - pas de connection wifi.
Au vu de votre message j'ai fait une réinstallation partielle qui une première fois n'a pas fonctionné "échec connection wifi" et la deuxième fois cela a fonctionné. C'est un problème récurrent concernant la connection wifi et je commence à saturer.
Merci de me préciser si le fait que j'ai une box par la fibre soit un problème ou si c'est le cube.
bonne journée

Bonjour,

Avez-vous tenté une réinstallation partielle de votre décodeur ?

Menu / Paramètres / Paramètres techniques / Réinstallation / Réinstallation partielle.