Sujet en attente de réponse

probleme connexion internet sensible perte de connexion en ethernet

lefch
lefch
Niveau
1
131 / 750
points

j'ai la connexion qui ne marche pas de temps en temps comme sensible j'ai une multiprise ethernet (le wi-fi est trop loin) quand je débranche en veille la prise ethernet soit volontaire pour la mettre près du wifi ou sans le faire exprès et la remet le g9 se met a ralentir ou connexion non disponible en plus on a un ecran noir a allumage sans message sauf si on appui une touche je sais que d'autre on eu des soucis de connexion surtout en reception en cable (plus de tv) https://assistance.canalplus.com/questions/3134902-decodeur-canal-perte-connexion-internet-ethernet

la prise a l'aire d'etre sensible sans rire comme une prise de fibre optique
*je suis obliger de redemarer ou d'attendre ou les deux

Quelqu'un a t il se probleme : c'est quand meme incroyable moi qui dit toujours que le cable est mieux que le wi-fi en tout point (vitesse , fiabilité ...) comme les pro AVEC CANAL C'EST L'INVERSE :-O

Réponses de la communauté

Bonsoir lefch,

Le fil de discussion que vous avez partagé est un incident qui est déjà résolu depuis plusieurs semaines (fermé par Saïd depuis fin novembre, mais résolu depuis plus longtemps en réalité). Il se résolvait par une réinstallation partielle du décodeur.

Si vous coupez le signal internet volontairement en débranchant la prise Ethernet alors que le décodeur est en veille, il se peut que vous deviez ensuite effectuer un redémarrage complet du décodeur.

Si en revanche, votre souci est surtout un problème de sensibilité du câble Ethernet, peut-être qu'un test avec un câble différent pourrait établir si le problème vient du câble ou du décodeur. Si c'est le décodeur, rapprochez-vous de notre Service Technique qui pourra, si besoin, vous proposer un échange SAV.