Ce sujet a été résolu

pb débit internet insuffisant alors que le mode de réception est le SAT

riffaudD&C
riffaudD&C

riffaudD&C

Niveau
0
63 / 100
points

Bonjour, alors que le décodeur 4k est relié à une parabole, lorsqu'on regarde en live, il affiche que le débit internet est insuffisant pour regarder ce programme. dans les paramètre le pointage de l'antenne est "bonne""

Cette réponse vous a-t-elle aidé ?

Non (0)

Oui (0)

0% des internautes ont trouvé cette réponse utile

Réponses de la communauté

Gilles2Tlse
Gilles2Tlse

Gilles2Tlse

Niveau
4
5000 / 5000
points

Bonjour,
vos tests avec comme résultat "uniquement les chaînes gratuites" est étonnant.
Si l'installation de la réception via satellite échoue, ce qui ne devrait pas être le cas puisque vous avez une réception "bonne", il passe automatiquement en réception internet et vous aurez TOUTES les chaînes. Tout ce passe comme si votre abonnement était non validé. Allez vérifier dans les "paramètres" la mise à jour de vos droits de réception.

pierrickand
pierrickand

pierrickand

Niveau
4
5000 / 5000
points

Bonjour,

Refaire une installation usine dans votre cas, pas juste partielle.

Sinon, vous avez peut être une problème de réception par la parabole qui touche certaines fréquences uniquement. Quand vous contrôlez le pointage antenne c'est pour une fréquence à la fois (en fonction de la chaîne sélectionnée).

Il faut notamment capter obligatoirement la fréquence de Canal+ 4k (qui est aussi celle de la chaîne événement UHD et MCM) pour paramétrer le décodeur en réception sat.

Le mieux, c'est de faire contrôler votre installation par un antenniste.

riffaudD&C
riffaudD&C

riffaudD&C

Niveau
0
63 / 100
points

Bonjour, merci de votre réponse.

non je n'en étais pas sure, du coup j'ai fait une réinstallation en déconnectant le cable ethernet et lors de la recherche des wifi, j'ai refusé la connexion.
Ainsi j'était sure que le décodeur n'avait pas d'autre choix que la connexion satellite.
j'ai refait une recherche de chaines et je n'avais plus aucune chaine !!
du coup j'ai rebranché le cable ethernet et ai refait une installation partielle, la j'ai retrouvé les chaines gratuites (toujours pas les payantes).
Cela semble indiquer que je ne reçois que par inthernet alors que j'ai choisi le mode de réception par satellite et que pour chaque catégorie de chaines (canal +, canal+ cinema ..ect), le pointage d'antenne indique une BONNE réception.

pierrickand
pierrickand

pierrickand

Niveau
4
5000 / 5000
points

Bonjour,

êtes vous sûr que le décodeur a bien été paramétré en mode de réception sat lors de la 1ère installation?

Si vous débranchez l'antenne, est-ce que l'image se coupe, avec un message indiquant un problème de réception et proposant de passer en réception internet?

Si ce n'est pas le cas, c'est qu'il est paramétré en réception internet.
Il faudra faire une réinstallation du décodeur.