Ce sujet a été résolu

erreur lors du chargement de la vidéo (Hippocrate, android)

Paul36059180
Paul36059180

Paul36059180

Niveau
0
44 / 100
points

Bonjour,

Je regardais tranquillement la série Hippocrate avec l'application mycanal sur Android TV (Nvidia Shield 2017). Depuis hier, j'ai un message "erreur lors du chargement de la vidéo", qui n'apparaît qu'avec cette série, tous les épisodes.

J'ai fait un essai sur l'appli depuis mon smartphone, même chose. En revanche, depuis mon laptop sous Windows 10 aucun souci.

J'ai supprimé le cache et les données de l'appli, désinstallé et réinstallé l'appli, aucun changement.

Quelqu'un a une idée ?

Merci !

Cette réponse vous a-t-elle aidé ?

Non (0)

Oui (0)

0% des internautes ont trouvé cette réponse utile

Bonjour à tous,
Une mise à jour a été déployée du côté de notre CDN (Content Delivery Network).
Pouvez-vous réessayer et me tenir informé si ce défaut est bien résolu pour vous désormais ? :)

Réponses de la communauté

jprossignol2011
jprossignol2011

jprossignol2011

Niveau
0
11 / 100
points

J'ai depuis hier erreur au chargement de la vidéo sur tout :live replay..
Alors qu'avant hier tout marchait parfaitement
Qqun peut m'aider
Sur android

Ludivine37278553
Ludivine37278553

Ludivine37278553

Niveau
0
44 / 100
points

Bonjour Rémy, pas de soucis c'est revenu depuis 1 semaine je crois j'ai pu tranquillement terminé Engrenages!!! vivement la suite

Paul36059180
Paul36059180

Paul36059180

Niveau
0
44 / 100
points

Bonjour Remy, merci de votre retour, je commençais à désespérer. La 'technicienne niveau 2' m'avait indiqué faire remonter au niveau supérieur mais je n'ai rien vu venir.
Je vous confirme que je suis bien abonné à l'offre Séries uniquement, et que je ne rencontre le problème que sur Android et Android TV. Comme indiqué dans le post originel, Hippocrate ne fonctionne ni sur ma Nvidia Shield (Android TV, tout est à jour, j'ai tout tenté en termes de désinstallation, suppression des données), ni sur mon Samsung GS7 Edge (Android, idem). La série marche en revanche sans problème depuis mon pc (windows 10, firefox), vérifié à l'instant.

Ludivine37278553
Ludivine37278553

Ludivine37278553

Niveau
0
44 / 100
points

@remy
effectivement j'ai l'offre canal+ serie sur android. Je n'utilise que mon smartphone.
Le problème persiste depuis 1 semaine maintenant... je vais retourner sur Netflix! au moins pas de soucis

Bonjour à tous,

Je vous remercie beaucoup pour votre alerte, nos équipes investiguent concernant ce message d'erreur qui apparaît de votre côté sur certaines séries. Désolé pour la gêne occasionnée. :(

A le lecture de vos commentaires, il semble que vous détenez une offre CANAL+SERIES. Pouvez-vous me le confirmer ? Rencontrez-vous ce défaut uniquement sur Android/Android TV ou également sur d'autres équipements ?

@Marlène : merci beaucoup pour l'info concernant cet épisode, je constate en effet l'absence de l'épisode 4 saison 1. Nos équipes sont dessus. ;)

Bonne journée ☼

Marlène38033375
Marlène38033375

Marlène38033375

Niveau
0
12 / 100
points

J'ai le même problème avec Killing Eve S1 épisode 1 & 2, Blanc polaire, Vernon Subutex :=(((
Je me suis rabattue sur Engrenages et surprise pas d'épisode 4 saison 1.
Le service client m'a contacté mais pas de solution. Il remonte l'information aux services techniques.
J'ai Canal series depuis 3 jours et j'avoue être franchement déçue

Ludivine37278553
Ludivine37278553

Ludivine37278553

Niveau
0
44 / 100
points

Super! merci de tes infos!
moi ils ne m'ont pas recontacté suite à mon mail!!
c'est grave abusé, trop de series out! je vais annuler mon abonnement si rien n'est rétabli à la fin du mois!!!

Paul36059180
Paul36059180

Paul36059180

Niveau
0
44 / 100
points

J'ai eu le service client au téléphone, qui a noté la description de mon problème, qui m'a invité à contacter le service technique niveau 2, qui n'a rien fait de plus et qui va faire remonter l'information au niveau du dessus... Toujours à suivre, toujours pas d'Hippocrate.

Paul36059180
Paul36059180

Paul36059180

Niveau
0
44 / 100
points

J'ai fait une demande auprès du service client. Ils ont "tenté de me joindre par téléphone" (je n'ai aucun appel en absence), je vais devoir rappeler pour le tarif modique de 0.35€/mn.
Je donnerai les informations ici s'il y en a.
En tout cas mon problème avec Hippocrate n'a pas bougé pour le moment.

Ludivine37278553
Ludivine37278553

Ludivine37278553

Niveau
0
44 / 100
points

Même problème sur mon smartphone avec Engrenages! j'ai fait le test avec 2 smartphones differents.
Et les mêmes manip que vous...
Certaines series fonctionnent par contre comme Vernon Subutex.