Sujet en attente de réponse

Plus d'acces "a la demande" ou VOD

Lupette38
Lupette38

Lupette38

Niveau
0
73 / 100
points

Bonjour 

Decodeur Canal installé hier ; tout marchait impec mais aujourd'hui impossible d'accéder a Canal a la demande , a VOD, a l'ecran de recherche --> ERREUR TECHNIQUE

Connection par cable ethernet a notre freebox - dans les parametres, le decodeur dit bien qu'il est connecte...

donc pas de pb de branchement 

Tout marche bien sur PC (mycanal) 

donc ca marchait bien hier, ca ne marche plus aujourd'hui : favoris et telechargements envoles, (enfin on peut regarder la tele en live sans problemes )

Voila... mais que s'est-il passer entre hier et aujourd'hui ??? et que faire ??

Merci

Réponses de la communauté

pierrickand
pierrickand

pierrickand

Niveau
4
5000 / 5000
points

@nicole3407022

Quel decodeur avez-vous ?
Que se passe-t-il exactement ?

nicole3407022
nicole3407022

nicole3407022

Niveau
0
18 / 100
points

Depuis la nouvelle numérotation, mon service "canal à la demande" ne fonctionne qu'un jour sur deux. C'est plus que gênant, c'est carrément énervant puisque auparavant ce service fonctionnait normalement. Je ne trouve pas sur ce forum de réponse qui me permettrait de résoudre ce problème. Par contre, il faut bien le dire, le prélèvement de l'abonnement canal satellite fonctionne de son côté parfaitement.

Lupette38
Lupette38

Lupette38

Niveau
0
73 / 100
points

Merci 80s
Alors, j'ai fait une réinitialisation partielle mais l'écran tournait en boucle pour la connexion internet par câble ethernet ... il n'y arrivait pas. Je suis donc passée en WIFI.
Alors maintenant "a la demande", VOD et recherche marchent.
ce qui m’embête c qu'il est recommandé de passer par le câble ethernet... so what ?
Pourquoi cela marchait-il hier mais pas aujourd'hui ? that is the question :-)
Une idée ?
D'avance merci !

80s
80s

80s

Niveau
4
5000 / 5000
points

@Eddie bonjour

Avez-vous 1 disque dur branché dessus ?

Si oui débranchez le et réessayez sans pour voir

Quel decodeur avez vous ?

Sinon faites 1 reinstallation partielle du decodeur et réessayez

Cordialement !