Sujet en attente de réponse

diffusion des replays bloqués avec la mention ""débit internet insuffisant " laTV par internet et que je dispose

contes
contes

contes

Niveau
0
12 / 100
points

Tous mes replays ainsi que tous les programmes à la demande sont au bout de quelques minutes bloqués avec la mention " débit internet insuffisant "
le processus normal ne reprend qu'au bout de longues minutes pour être bientôt à nouveau bloqué avec le même message
or le débit internet est normal
j'ajoute que je reçois la TV par internet via une live box orange récente et un terminal Canal HDMI récent également
Merci de votre aide

Réponses de la communauté

Bonjour, 

Le problème n'est pas vraiment en lien avec le débit. 

Je vous invite à prendre connaissance de ce sujet et surtout d’essayer de passer votre télécommande en Infra rouge (manipulation donnée à la fin du sujet) 

Tenez-moi informé.

Je suis en Ethernet, suivant les conseils de canal pour une connexion plus stable (?). Et voici à quelques secondes de différences 2 captures de mon écran, ces derniers jours cela arrive de plus en plus souvent. Je note que d'après Canal, je devrais m'adresser à mon fournisseur d'accès (?) bien que sur mon mobile et mes ordinateurs tout fonctionne parfaitement. J'ai plusieurs fois contacté des techniciens, qui m'ont parfois (?) rappelé, et qu'ils allaient se pencher sur le problème (ils ont dû tomber) toujours sans aucunes explications.
PS.J'en suis à mon 3ème décodeur, ce dernier est nouveau vu ma connexion depuis
3 mois par la fibre. J'ajouterai que je suis abonné depuis 1987 par satellite et internet.

pierrickand
pierrickand

pierrickand

Niveau
4
5000 / 5000
points

@excenevex

Vous ne contactez pas le service client ici mais un forum d'abonnés.

Il n'y a personne de Canal+ qui est intervenu sur le sujet ici.

Contactez les a nouveau depuis la page de contact de l'espace client.

excenevex
excenevex

excenevex

Niveau
0
41 / 100
points

Bonjour
Selon votre proposition, j'ai contacté votre "service client" après avoir décliné mon identité à 4 personnes, expliqué mon problème à 4 personnes, un technicien "niveau 2" m'a dit "je vous envoie un nouveau décodeur". J'ai donc bien reçu le "nouveau décodeur" (modèle identique à celui que j'ai depuis un peu plus d'une année chercher l'erreur....) Le dysfonctionnement est identique : la mention "débit internet insuffisant" apparaît et de plus: écran noir sur la chaîne 8 même en allumant éteignant retirant la carte, etc. etc. etc. A lire les commentaires sur le sujet, je pense que vous êtes parfaitement au courant de ce genre de problème occasionné par ce décodeur. Que comptez-vous faire ?

didborg
didborg

didborg

Niveau
1
110 / 750
points

Idem. test pourtant excellent pour 4k sur chaine 911 (fibre). MAIS erreur ECOLD... Donc abandon car blocages permanents, image figée...

excenevex
excenevex

excenevex

Niveau
0
41 / 100
points

Bonjour,
Voilà des lustres que j'ai le même problème "débit internet insuffisant" lorsque je suis sur la chaîne A LA DEMANDE. Je pensais ne pas avoir assez de débit avec mon ADSL ORANGE. Je viens de bénéficier d'un raccordement VDSL de Orange qui a passablement augmenté mon débit internet. Le débit internet n'est donc pas en cause. Je crois avoir tout essayé, éteindre, rallumer la box Orange, le décodeur Canal +, faire une réinitialisation partielle comme vous le conseillez rien n'y fait ! je ne peux jamais regarder un film sans que le message "débit internet insuffisant" n'apparaisse ! C'est insupportable !

ndobra
ndobra

ndobra

Niveau
2
1229 / 2000
points

idem ça arrive souvent avec le nouveau decodeur canal , alors que je suis fibré

@contes bonsoir

Vous avez le nouveau décodeur 4k noir ?

Si oui essayez 1 réinstallation partielle du décodeur via le menu/ paramètres/ paramètres technique/ réinstallation/ réinstallation partielle

Et de redémarrer votre box internet

Cordialement !