Sujet en attente de réponse

Problème pour allumer +Cube Satellite depuis la mise à jour du 06 octobre.

Lutherce
Lutherce

Lutherce

Niveau
0
52 / 100
points

Bonjour,
Suite à la mise à jour de la nouvelle interface du 06 octobre, mon décodeur +Cube Sat, refuse de s'allumer après une mise en veille.
Il n'y a plus aucune interaction avec la télécommande.
Obligé d'éteindre électriquement le décodeur, pour pouvoir allumer le décodeur avec la télécommande....
Une idée pour résoudre le problème ?
Réinstallation partielle ou changement de décodeur ?

Réponses de la communauté

Lutherce
Lutherce

Lutherce

Niveau
0
52 / 100
points

Oui même symptôme pour moi, et après une mise en veille prolongée, plus aucune interaction avec la télécommande ...

herve1108
herve1108

herve1108

Niveau
0
57 / 100
points

idem pour moi : l'image se fige toutes les 3 ou 4 heures et là obligé de redémarrer électriquement le décodeur :(

Lutherce
Lutherce

Lutherce

Niveau
0
52 / 100
points

Re bonjour également,
Je viens aussi d'appeler Canal au tél.
J'ai directement demandé à changer de décodeur pour le décodeur 4K noir si je ne me trompe pas.
Réinstallation partielle et mise à jour n'ont pas solutionné mon problème...
Canal aurait pu avertir les abonnés pour les galères engendrées par ce changement d'interface...
Bonne journée à tous.

villebourg
villebourg

villebourg

Niveau
0
66 / 100
points

Re bonjour,
Je viens d'avoir un conseiller Canal au tél. Il me dit que tous les décodeurs Cube Satellite doivent être changés car ils sont vieux et obsolètes. Selon lui, faire une réinstallation partielle ne résoudra pas le problème. La seule solution est de commander le décodeur noir 4k.
Canal aurait quand même pu avertir ses abonnés que leur décodeur le Cube ne servait plus à rien !

villebourg
villebourg

villebourg

Niveau
0
66 / 100
points

Bonjour,
Moi aussi depuis quelques jours j'ai ce problème quasiment chaque fois à l'allumage du Cube Sat. Est ce que quelqu'un a trouvé une solution à part changer le décodeur? Merci pour votre aide

Stephane1388880
Stephane1388880

Stephane1388880

Niveau
0
14 / 100
points

Bonjour,

J'ai le même problème depuis quelques jours. Il m'est impossible de démarrer le décodeur, je suis obligé de couper électriquement, voire même après cela, de faire "redémarrer" dans paramètres/diagnostics pour que le décodeur fonctionne normalement.... jusqu'au lendemain où je dois recommencer l'opération.
Pour info j'ai fait la mise à jour 2 fois et fait une réinstallation partielle.

Olivier - Equipe CANAL
Olivier - Equipe CANAL

Olivier - Equipe CANAL

Niveau
4
5000 / 5000
points
Equipe

Bonjour à tous,


Dans un premier temps, je vous invite à effectuer une réinstallation "en façade" (depuis les boutons en façade de votre décodeur donc).


Pour ce faire, éteignez votre décodeur via l'interrupteur à l'arrière. Appuyez sur les boutons "veille" et P+ simultanément sur le décodeur (pour +Le Cube TNT, utilisez le bouton P-). Maintenez les appuyés jusqu'à l'apparition du bandeau "Mise à jour APPLI". Relâchez-les jusqu'à voir apparaître « Finalisation ».


Tenez-nous informés.

MD LANDA
MD LANDA

MD LANDA

Niveau
1
117 / 750
points

J'ai le même problème Canal plus m'a proposé de changer de décodeur Il semblerait que le CUBE n'a pas bien digérer la dernière mise à jour ;)

laurette25901700
laurette25901700

laurette25901700

Niveau
0
14 / 100
points

nous avons tous le meme probleme Comment faut il faire pour solutionner ????

henry huit
henry huit

henry huit

Niveau
1
711 / 750
points

Même problème depuis quelques jours.

MD LANDA
MD LANDA

MD LANDA

Niveau
1
117 / 750
points

Après Contact avec l'assistance une commande d'un nouveau décodeur a été effectuée par C+

helene064
helene064

helene064

Niveau
0
18 / 100
points

J'ai exactement le même problème

MD LANDA
MD LANDA

MD LANDA

Niveau
1
117 / 750
points

Même souci avec mon décodeur

NICOLE6138884
NICOLE6138884

NICOLE6138884

Niveau
0
14 / 100
points

j ai le meme problème pour allumer mon décodeur

justice26
justice26

justice26

Niveau
1
275 / 750
points

J'ai exactement le même problème, et quand j'arrive à allumer mon décodeur je remarque qu'il n'arrive plus à trouver le wifi de la box internet :/