Ce sujet a été résolu

Plus rien ne se lance dans TV EN REPLAY

Marc37652272
Marc37652272

Marc37652272

Niveau
1
120 / 750
points

Bonjour,

J'utilise l'appli MYCANAL sous android TV (Sony) et depuis un certain temps les chaines en replay ne fonctionnent plus par exemple je voudrais revoir un episode de l'amour est dans le pres ou les familles (chaines 6 play et 6 ter) j'arrive a rentrer dans les categories mais quand je lance le prgramme rien ne se passe => ecran noir...

j'ai fait les mises a jour de l'app, j'ai redemarrer ma box , television

je ne sais plus quoi faire

merci

Cette réponse vous a-t-elle aidé ?

Non (0)

Oui (0)

0% des internautes ont trouvé cette réponse utile

Bonjour à tous,

Nos équipes sont mobilisées pour résoudre ce défaut dans les plus brefs délais, nous vous présentons toutes nos excuses pour la gêne occasionnée.

N'hésitez pas à suivre la résolution de cet incident ici.

Merci pour votre patience et à très vite !

Réponses de la communauté

Sophie32066949
Sophie32066949

Sophie32066949

Niveau
0
25 / 100
points

Je n’ai que les chaînes canal je n’ai plus les autres en live et replay
Sur iOS et android

pierrickand
pierrickand

pierrickand

Niveau
4
5000 / 5000
points

@Sophie32066949

Sur quel matériel ?

Sophie32066949
Sophie32066949

Sophie32066949

Niveau
0
25 / 100
points

Je n’ai plus accès au live au replay sur l’appli my canal depuis plusieurs jours
Quand cela sera t il règlé ?

Jean-Yves39167657
Jean-Yves39167657

Jean-Yves39167657

Niveau
0
25 / 100
points

+1
Même problème mais semble spécifique à Android dans mon cas.
Rien ne se lance depuis ma TV (une Sony XF9005 sous Android TV à jour), mon smartphone ou ma tablette, également sous Android. Par contre, RAS depuis l'application Mycanal sous Windows 10.
Cela ne concerne à priori que les films en replay et certains documentaires.

mickael5068167
mickael5068167

mickael5068167

Niveau
0
19 / 100
points

Bonjour, depuis hier les replay de 6Play ne fonctionnent plus via mon décodeur Android SFR.

Annie38036376
Annie38036376

Annie38036376

Niveau
0
47 / 100
points

Bonjour
Même cas pour moi,je n'accède plus à certaines séries ou épisodes . Cela semble démarrer (barre) puis écran noir .Hier soir pas le 1e épisode de Cath the Great mais le 3e fonctionnait J'ai une télé Sony android et j'ai fait les mises à jour
Que faire ? merci

eloiseanthony
eloiseanthony

eloiseanthony

Niveau
0
16 / 100
points

Bonjour, j'ai le même problème. Plusieurs programmes differents concernés pour ma part ( une série sur série club et dessins animés sur nickelodeon ,).

Gregory38329734
Gregory38329734

Gregory38329734

Niveau
0
12 / 100
points

Bonjour , pareil pour moi certains films ne se lancent pas avec ma télé Sony bravia ag8 . Certains fonctionnent très bien ça serait cool d’avoir une réponse de canal !
Bonne soirée à tous

ricosuave
ricosuave

ricosuave

Niveau
0
17 / 100
points

bonjour
+1
le service de replay de MyTF1 et France Télévisions ne fonctionnent pas : on peut lancer un premier programme correctement mais si l'on change, une publicité se lance, l'image se fige.
je rajoute qu' hier soir impossible de lancer 2 films du replay de Canal - Bumblebee et Nicky Larson - alors que tous les autres films se lançaient sans problème
Sony Bravia XG90
MyCanal version 4.4.1
AndroidTV 8.0