Sujet en attente de réponse

lecture streaming series A la demande impossible erreur technique

squidly
squidly

squidly

Niveau
4
5000 / 5000
points

Bonjour,
je repose mon problème en espérant qu'il ne soit pas supprimé comme il l'a été soit disant par faute de retour aux demandes de Rémy
https://assistance.canalplus.com/questions/2591828
Etrange car ma réponse (dans le sujet supprimé) donnait tous les éléments demandés ....
Bref passons:
Depuis environ une semaine , lorsque je veux regarder une série en streaming "A la demande" sur mon CUBE HD WIFI SAT, j'ai inlassablement le message suivant:
"une erreur est survenue lors du téléchargement.Veuillez ré-essayer plus tard".
Aucun problème par contre si je veux regarder un film, le pb est uniquement sur les séries.
Les éléments demandés par Remy que je redonne:
j'utilise une Livebox3 Orange (18M) - d'après ce que j'ai lu sur le sujet supprimé, les box Bouygues sont aussi concernées (et pas que les freebox)
j'ai redémarré plusieurs fois, effectué plusieurs coupures électrique de mon décodeur
j'ai redémarré ma livebox
..... Mais le problème est toujours là
Par contre, je peux télécharger l'épisode de la série et le regarder ensuite.
J'ai surtout du mal à comprendre pourquoi le streaming d'un film fonctionne alors que celui des séries ne fonctionne pas.
ça ressemble trait pour trait au problème que rencontrent (rencontraient?) les utilisateurs de freebox.

S'il faut fournir d'autres éléments, merci de me solliciter avant de fermer le sujet.

Réponses de la communauté

squidly
squidly

squidly

Niveau
4
5000 / 5000
points

@imbre
j'ose espérer que vos démarches avec le SAV datent de plus de 15 jours, car si encore maintenant le service technique vous fait encore tourner en rond pour ce problème, ce serait un gros manque de communication et de remontée ... le SAV doit normalement être informé depuis le 16 février:
https://assistance.canalplus.com/questions/2599992-canal-demande-lecture-impossible-erreur-technique-reessayer-comtel#answer_6444746
Néanmoins, j'ai des raisons de penser que cette communauté a été utilisée par canal pour ce bug, car l'intervention de Remy (dans le lien ci-dessus) est survenue 3 jours après que j'ai posté une solution.

imbre
imbre

imbre

Niveau
0
23 / 100
points

Bonjour,
J'ai eu le même problème, j'ai dérangé pendant 1 semaine la hotline canal (globalement plus de 3 heures en ligne, changement de décodeur, réinstallation du système, ....). l'appel a aussi été transféré au service technique de C+ ....
MERCI AUX CLIENTS C+: dans mycanal - réglage - activer recommandation et personnalisation permet de contourner le pb. (en attendant que C+ trouve une solution)
RECOMMANDATION POUR LES TECHNICIENS ET LA HOTLINE C+ : utiliser l'interface Canal+ Assistance ; là, les clients vous donnent la réponse.

squidly
squidly

squidly

Niveau
4
5000 / 5000
points

Bonjour,
l'activation des recommandations (EUREKA!) m'a permis de résoudre le problème, je peux lire les épisodes des séries en streaming.
Ceci dit, j'ai du mal à comprendre pourquoi et c'est même un peu gênant de lier la lecture en streaming aux recommandations.

squidly
squidly

squidly

Niveau
4
5000 / 5000
points

Bonjour et merci pour la réponse.
Je suis en Ethernet avec un débit de 16M, le cable RJ45 est relié de ma livebox à mon CUBE (5m).
Pour les film si je clique sur le rectangle rouge avec le sigle (triangle) lecture , ça marche.
Pour les séries ce sigle n'existe pas , il faut cliquer sur la vignette de l'épisode et ça ne fonctionne pas (erreur)

Remy - Equipe CANAL
Remy - Equipe CANAL

Remy - Equipe CANAL

Niveau
4
5000 / 5000
points
Equipe

Bonjour à tous,

@squidly : votre décodeur +LE CUBE est-il connecté en Wifi ou en Ethernet ?

Utilisez-vous un répéteur Wifi ou des prises CPL ?

squidly
squidly

squidly

Niveau
4
5000 / 5000
points

Hélas, pas de changement même après un redémarrage du décodeur et de la box.
Avez-vous effectué une manip particulière ?

marhiem
marhiem

marhiem

Niveau
0
34 / 100
points

Tout est rentré dans l'ordre hier soir, accès au replay et streaming. J'espère qu'ilen de même pour vous !

rené379420
rené379420

rené379420

Niveau
0
18 / 100
points

Bonjour,
J'ai le même problème depuis 15 jours sur mes 2 cube avec une box red SFR.
J'ai fait une réinstallation totale et cela n'a rien changé.

squidly
squidly

squidly

Niveau
4
5000 / 5000
points

Bonjour,
non, une ré-installation partielle ne résout pas le problème même si la ré-installation a détecté une mise à jour qui n'était pas détectée lors d'une simple vérification (de mise à jour).

marhiem
marhiem

marhiem

Niveau
0
34 / 100
points

Bonjour
J'ai exactement le même problème avec orange box depuis 2 jours.
J'ai vu que Canal avait résolu le souci avec free en revenant en arrière sur une mise à jour.
Je vais les contacter .